しりるさん更新 for 0.63

蜂MAME、CPS2ドライバ、CAVEドライバが0.63に対応されております。

ShiRiRu's Page

前の記事